Neuer Wordpress Exploit

Für die Version 2.0.6 des Weblog Systems Wordpress ist ein neuer Exploit bekannt geworden. Der Fehler liegt nicht in Wordpress selbst sondern tritt nur bei Wordpress in Verbindung mit einer älteren PHP Version auf. PHP Versionen > 4.4.2 bzw. > 5.1.3 sollen nicht betroffen sein.

0 Kommentar(e)

Zum Posten von Kommentaren bitte