Postfix: Anti-Spam-Modul Policyd mit Sicherheitslücke

Im Anti-Spam-Modul policyd für den E-Mail-Servers Postfix klafft eine Sicherheitslücke (CVE-2007-3791) , durch die E-Mail-Server ausgeschaltet werden bzw. Hacker auf dem Mail Transfer Agent ihre Programmcodes ausführen könnten. Der Fehler betrifft wahrscheinlich sämtliche Versionen vor der Version 1.81. Policyd ist jetzt in der Version 1.82 downloadbar, die die Fehler beheben soll.

0 Kommentar(e)

Zum Posten von Kommentaren bitte