Tutorial: Wie man mod_ruby für die Verwendung mit ISPConfig (2.2.20 und neuere Versionen) auf verschiedenen Linux Distributionen installiert

Seit Version 2.2.20 besitzt ISPConfig eine eingebaute Unterstützung für Ruby. Anstatt der Verwendung von CGI/FastCGI ist ISPConfig von mod_ruby abhängig, das im Apache des Servers verfügbar ist. Diese Anleitung veranschaulicht, wie man mod_ruby auf verschiedenen Distributionen, die ISPConfig Unterstützung haben, installiert. Mehr... »

0 Kommentar(e)

Zum Posten von Kommentaren bitte