Wordpress Sicherheitslücken

Im bekannten Weblog CMS Wordpress wurden 2 Sicherheitslücken durch den PHP Sicherheitsspezialisten Stefan Esser gefunden. Es handelt sich dabei um einen XSS Angriff sowie eine SQL-Injection Lücke. Die Sicherheitslücken betreffen alle Wordpress-Versionen bis 2.0.5, Wordpress 2.0.6 soll nicht betroffen sein.

0 Kommentar(e)

Zum Posten von Kommentaren bitte