Adminbereich sehr langsam

#1
Hallo,
mein Adminbereich von ISPConfig3 ist extrem langsam, ich muss ca. 8 Sekunden je Seitenaufbau warten. Bei Domains die auf dem Server laufen geht es ratzfatz, nur der Adminbereich ist langsam.

Habt Ihr ne Idee woran es liegen könnte?


Danke!
 
#5
ja hier die Ausgabe:

ping: option requires an argument -- c
Usage: ping [-LRUbdfnqrvVaA] [-c count] [-i interval] [-w deadline]
[-p pattern] [-s packetsize] [-t ttl] [-I interface or address]
[-M mtu discovery hint] [-S sndbuf]
[ -T timestamp option ] [ -Q tos ] [hop1 ...] destination
 
#6
Und die Ausgabe von ping -c 3 ispconfig

PING ispconfig.nbiserv.com (46.182.16.3) 56(84) bytes of data.
64 bytes from Mail.Boss.NbIServ.de (46.182.16.3): icmp_seq=1 ttl=63 time=3.99 ms
64 bytes from Mail.Boss.NbIServ.de (46.182.16.3): icmp_seq=2 ttl=63 time=0.000 ms
64 bytes from Mail.Boss.NbIServ.de (46.182.16.3): icmp_seq=3 ttl=63 time=0.000 ms

--- ispconfig.nbiserv.com ping statistics ---
3 packets transmitted, 3 received, 0% packet loss, time 2007ms
rtt min/avg/max/mdev = 0.000/1.333/3.999/1.885 ms
 
#7
ich glaube es liegt an dem Port 8080, wenn ich phpMyAdmin ohne 8080 Port aufrufe ist es auch sehr schnell, schreibe ich 8080 davor dauert es schont ca 5 Sek. um nur das Anmeldefenster von phpMyAdmin aufzubauen.
 

Till

Administrator
#8
Port 8080 wird auch öfters von Routern etc verwendet, vielleicht gibt es da ein Problem in Deinem Netzwerk. Du kannst ja mal einen anderen freien Port für ISPConfig ausprobieren, der Port steht in der datei /etc/apache2/sites-available/ispconfig.vhost
 

Werbung