andere PHP Version in Subdomain

#1
Hallo,

die Möglichkeit, per Domain eine andere PHP Version einzusetzen, ist ja schonmal super und funktioniert auch soweit. Allerdings habe ich nun die Anforderung, dass eine Subdomain eine andere PHP Version benötigt als die Hauptdomain.

Ist das irgendwie abbildbar? Bin für Hinweise und Tipps sehr dankbar.

Danke und Gruß
Krümel
 

Werbung

Top