APS Installer und Programmversionen

#1
Hallo zusammen,

der neue APS Installer ist wirklich gut und, wie ich finde, eine große Hilfe, wenn man "mal eben" ein Paket zur Verfügung stellen will.

Allerdings hadere ich im Moment etwas mit Joomla. Der Installer bietet mir Joomla 3.0.3-5 an, allerdings würde ich gerne auch noch die 2.5-Schiene anbieten.

Gibt es eine Möglichkeit, auch ältere Pakete (speziell aber nicht ausschließlich Joomla) anzubieten? Wo muss ich da ansetzen?

Vielen Dank schon mal,

42m
 

Werbung

Top