ASP und Typo3

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von GrafPorno, 9. Apr. 2013.

  1. GrafPorno

    GrafPorno Member

    Hallo,

    über APS kann ich ja nur die Typo3 4.7.8-1 installieren. Ist es auch möglich, eine andere Version (z.b. 4.5.*) zu installieren?
     
  2. nowayback

    nowayback Well-Known Member

  3. GrafPorno

    GrafPorno Member

    Schade! :)
     

Diese Seite empfehlen