clamav + UpDate

#1
ISPConfig 3.0.3
meldet Clamav ist Outdated

- kann ich das nicht vom Panel aus UpDaten ?
- es gibt eine neuere Version von ISPConfig - 3.0.3.1 - brauch ich das wirklich ?

Danke Erich

 
#2
Clamav hat mit isp nichts zu tun.
Passe deinen Sources.list an und hole dir die neuste Version von Clamav.
Code:
deb http://volatile.debian.org/debian-volatile lenny/volatile main contrib non-free
Code:
aptitude update && aptitude dist-upgrade
Zur Version 3.0.3.1 - Hier wurden einige Bugs aus 3.0.3 geschlossen. Ob Du die behalten willst liegt an Dir. Schau einfach mal im Changelog bzw Bugtracker nach.
Ratsam ists natürlich immer die Version mit den wenigsten Fehlern zu benutzen :)

Gruß Sven
 
Zuletzt bearbeitet:

Werbung

Top