Debian Etch apache2 mit Mod_Security 2.5.5

planet_fox

Super-Moderator
#1
Link

Wer hat den erfahrungen beim einsatz davon ? Ich beziehe mich auf Systeme auf denen unter anderem sachen wie (PHPnuke, Oscomerce, joomla,) laufen.

Des weiteren wie ist das wenn ich

apache2-mpm-prefork apache2-prefork-dev laufen hab kann ich dann folgendes auslassen ?

Code:
apt-get install apache2-mpm-worker apache2-threaded-dev
 

Werbung

Top