ERROR: Ihr Betriebssystem wird nicht unterstützt!

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von lindesbs, 7. Sep. 2009.

  1. lindesbs

    lindesbs New Member

    Hallo !

    Habe eine ispconfig 2.2.32 laufen und wollte nun updaten. Mein Debian meldet nun aber "Debian 5.0.3" als System, und ispconfig setup verweigert das Update.

    Wo kann ich diese Abfrage abaendern ?
     
  2. lindesbs

    lindesbs New Member

    Selbst geloest. Ich habe in der /etc/debian_version einfach nur 5.0 reingeschrieben.
     

Diese Seite empfehlen