GD library

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von noob, 29. Sep. 2009.

  1. noob

    noob New Member

    Hi Experten,
    ich habe folgendes Problemchen:
    mein Server (Debian 5) hat kein XPM und XPM Support.

    Wie kann ich dies ändern?
     
  2. Burge

    Burge Member

    musst php mit xpm Support compilieren
     
  3. noob

    noob New Member

    Wie?, Wo?, Was? *g*

    Welchen Befehl muss ich eingeben? :eek:
     

Diese Seite empfehlen