HHVM unter Ispconfig 3.1a ?

Dieses Thema im Forum "Allgemein" wurde erstellt von mzips, 12. Apr. 2016.

  1. mzips

    mzips Member

    Hallo zusammen !
    Ich mal wieder habe mal versucht eine Wordpress Installation mit HHVM auszuführen doch bekomme ich immer wieder folgenden Fehler:
    mod_fcgid: can't apply process slot for /var/www/php-fcgi-scripts/web4/.php-fcgi-starter

    LG
     
  2. planet_fox

    planet_fox Super-Moderator

    schau mal in den Ordner rein ob der startet drin ist
    Code:
    ls -la /var/www/php-fcgi-scripts/web4
     
    Zuletzt bearbeitet: 11. Mai 2016

Diese Seite empfehlen