Ihr Betriebssystem wird nicht unterstützt!

#1
Hallo,
habe zweimal versucht ISPConfig (ISPConfig-2.2.33.tar.gz) zu installieren.
Einmal auf Debian 5.0.3 64bit und 32bit.

Code:
ERROR: Ihr Betriebssystem wird nicht unterst³tzt! / Your operating system is not
 supported! / Votre systeme d'exploitation n'est pas supportÚ!
Liegt das jetzt an der Architektur oder an Debian?
 
Zuletzt bearbeitet:

Werbung

Top