Installation über svn klappt nicht

#1

Till

Administrator
#2
Die Installation wie beschrieben :http://www.howtoforge.com/perfect-se...nny-ispconfig3 bis zum Punkt:
svn export svn://svn.ispconfig.org/ispconfig3/trunk/
durchgeführt. Da tut sich dann nix mehr.
Dann blockiert Deine Firewall oder Dein Provider SVN.

Wenn ich diese Version verwende: http://www.ispconfig.org/downloads/I...current.tar.gz sagt er mir, dass ich ein nicht unterstützes Betriebssystem habe. Wie komme ich unter Lenny jetzt zur aktuellsten Version von ISPconfig3?
das ist ISPConfug 2 und nicht 3.
 

Werbung

Top