ioncube installieren

#2
Nun hat es doch noch geklappt. Es wird nur eine Version richtig erkannt. Die 5.6.
Nachdem ich alle in der php.ini durchprobiert habe läuft das nun.
 

Werbung