ISPConfig 3.0.1.6 und ClamAV 0.95.3?

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von jogy, 8. Nov. 2009.

  1. jogy

    jogy New Member

    Hallo!
    ISPConfig 2.2.33 läuft bereits mit ClamAV version 0.95.3. Ist dies für ISPConfig 3.0.1.6 auch geplant? bekomme immer die Warnung:

    Gruß,
    Jogy
     
  2. F4RR3LL

    F4RR3LL Member

    Sobald es in den Paketen aktuell ist kannst du es via apt / aptitude upgraden.
    Bis dahin lass dich nicht von großkotzigen bekannten Meldungen irritieren.
    Es ist nur das Programm selber das nicht up to date ist.
    Deine Virensignaturen hingegen sind es. Also alles i.O ;)


    Gruß Sven
     
  3. jogy

    jogy New Member

    Alles klar. Besten Dank! :D
     

Diese Seite empfehlen