ISPConfig2, Update brucht mit "ERROR: Could not make SpamAssassin" ab

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von andy1965, 27. Sep. 2010.

  1. andy1965

    andy1965 Member

    Hallo,

    mein Update von .35 auf .37 bricht mit gennannter Fehlermeldung ab.

    Anbei noch das Log von der Installation.

    Danke für die Hilfe vorab.
     

    Anhänge:

  2. Till

    Till Administrator

    Welche Linux distribution und version?
     
  3. andy1965

    andy1965 Member

    Centos 5.5, 64bit
     
    Zuletzt bearbeitet: 27. Sep. 2010
  4. andy1965

    andy1965 Member

    Erledigt, habe vergessen die Perl Updates zu installieren!

    :cool:
     

Diese Seite empfehlen