ISPConfig3 Kompatibel zu mysqlnd

Dieses Thema im Forum "Smalltalk" wurde erstellt von logifech, 24. Apr. 2014.

  1. logifech

    logifech Member

  2. robotto7831a

    robotto7831a Member

    Ich habe die aktuellen Versionen von dotdeb mit mysqlnd am laufen.
     
  3. logifech

    logifech Member

    Hab zurzeit noch php5-mysql installiert muss ich jetzt wie folgt vorgehen?
    apt-get purge php5-mysql und dann apt-get install php5-mysqnd?
     
  4. robotto7831a

    robotto7831a Member

    Wenn Du "apt-get install php5-mysqnd" machst, dann müsste php5-mysql automatisch deinstalliert werden.
     

Diese Seite empfehlen