Jobwarteschlange / Cron wird nicht abgearbeitet

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von F4RR3LL, 10. März 2013.

  1. F4RR3LL

    F4RR3LL Member

    Hey Freunde der leichten Unterhaltung,

    ich ziehe derzeit alle Webs auf einen neuen Vserver um.
    Alles lief bis vorhin 1a. Doch seit kurzem wird der minütliche Cron nimmer abgearbeitet. Auch nicht wenn ich ihn von Hand anstosse.
    Das Log ist völlig unbrauchbar, da ich schlicht keine Fehlermeldungen erhalte.

    Ich habe derzeit absolut keinen Ansatz, weil das log schweigt, woran es liegen könnte. Der Server hat genug Ressourcen, Pakete fehlen auch keine.
    Ispconfig Version 3.0.5.1, debian 7. Alles nix wildes. Keine eigenen Pakete.

    Über nen kleinen Anstoss wäre ich dankbar. Ich bekomme derzeit auch nicht die Jobwarteschlange gelöscht.

    Code:
    10.03.2013 21:49	host.nixhelp.de	Delete	web_database_user	
    10.03.2013 21:49	host.nixhelp.de	Delete	web_database	
    10.03.2013 21:49	host.nixhelp.de	Delete	web_database_user	
    10.03.2013 21:49	host.nixhelp.de	Delete	web_domain	
    10.03.2013 21:29	host.nixhelp.de	Insert	web_database	
    10.03.2013 21:29	host.nixhelp.de	Insert	web_database_user	
    10.03.2013 21:27	host.nixhelp.de	Update	web_domain	
    10.03.2013 21:26	host.nixhelp.de	Update	web_domain	
    10.03.2013 21:26	host.nixhelp.de	Update	web_domain	
    10.03.2013 21:26	host.nixhelp.de	Insert	web_domain
    
    Grüßla vom Sven
     
  2. F4RR3LL

    F4RR3LL Member

    Problem Solved... sorry das das nun so schnell kam ;) Während ich schrieb löste sich das Problem auf. Ich hatte schlicht einen Punkt nicht bedacht .... usr_beancounters.... durch die ganze Bastelei und rsyncs die ich laufen hatte kam die Kiste leicht an ihre grenzen. So denn ... allet Joot und thx fürs zulesen.
    Kann hier gelöscht/geschlossen oder so werden ;)

    Gruß Sven
     

Diese Seite empfehlen