Kann keine Mails senden oder Empfangen

#1
Hallo!

Ich habe heute versucht den Mailserver zum laufen zu bringen, jedoch will das noch nicht so ganz recht!
Laut ISPConfig 3 laufen alle Diense (Bis auf DNS, da ausgeschaltet), jedoch kann ich weder Mails senden nocht empfangen und da ich sonst nichts mit anderen Interfaces gemacht habe, weiß ich auch hier nicht, wo der Fehler liegen könnte..

Hier sind die Mail Protokolle von einer Mail, die ich versucht habe zu Schicken:

Code:
Jun 20 13:22:09 ISPConfig postfix/qmgr[3683]: 82D16A638449: from=, size=590, nrcpt=1 (queue active)
Jun 20 13:22:09 ISPConfig postfix/smtp[29955]: connect to 127.0.0.1[127.0.0.1]:10024: Connection refused
Jun 20 13:22:09 ISPConfig postfix/smtp[29955]: 82D16A638449: to=, relay=none, delay=937, delays=937/0.01/0/0, dsn=4.4.1, status=deferred (connect to 127.0.0.1[127.0.0.1]:10024: Connection refused)
Jun 20 13:23:55 ISPConfig postfix/master[3682]: reload configuration /etc/postfix
Jun 20 13:24:01 ISPConfig postfix/master[3682]: terminating on signal 15
Jun 20 13:24:01 ISPConfig postfix/master[16113]: daemon started -- version 2.5.5, configuration /etc/postfix
Jun 20 13:24:04 ISPConfig imapd: Connection, ip=[::ffff:127.0.0.1]
Jun 20 13:24:04 ISPConfig imapd: LOGIN, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], port=[60505], protocol=IMAP
Jun 20 13:24:04 ISPConfig imapd: LOGOUT, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], headers=0, body=0, rcvd=119, sent=900, time=0
Jun 20 13:24:05 ISPConfig imapd: Connection, ip=[::ffff:127.0.0.1]
Jun 20 13:24:05 ISPConfig imapd: LOGIN, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], port=[60523], protocol=IMAP
Jun 20 13:24:05 ISPConfig imapd: LOGOUT, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], headers=0, body=0, rcvd=140, sent=900, time=0
Jun 20 13:24:06 ISPConfig imapd: Connection, ip=[::ffff:127.0.0.1]
Jun 20 13:24:06 ISPConfig imapd: LOGIN, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], port=[60529], protocol=IMAP
Jun 20 13:24:06 ISPConfig imapd: LOGOUT, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], headers=348, body=0, rcvd=311, sent=1754, time=0
Jun 20 13:24:21 ISPConfig postfix/smtpd[32592]: connect from localhost.localdomain[127.0.0.1]
Jun 20 13:24:21 ISPConfig postfix/smtpd[32592]: 3B719A6388E6: client=localhost.localdomain[127.0.0.1]
Jun 20 13:24:21 ISPConfig postfix/cleanup[32617]: 3B719A6388E6: message-id=
Jun 20 13:24:21 ISPConfig postfix/qmgr[16128]: 3B719A6388E6: from=, size=798, nrcpt=1 (queue active)
Jun 20 13:24:21 ISPConfig postfix/smtpd[32592]: disconnect from localhost.localdomain[127.0.0.1]
Jun 20 13:24:21 ISPConfig imapd: Connection, ip=[::ffff:127.0.0.1]
Jun 20 13:24:21 ISPConfig imapd: LOGIN, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], port=[60724], protocol=IMAP
Jun 20 13:24:21 ISPConfig postfix/smtp[32618]: connect to 127.0.0.1[127.0.0.1]:10024: Connection refused
Jun 20 13:24:21 ISPConfig postfix/smtp[32618]: 3B719A6388E6: to=, relay=none, delay=0.06, delays=0.06/0.01/0/0, dsn=4.4.1, status=deferred (connect to 127.0.0.1[127.0.0.1]:10024: Connection refused)
Jun 20 13:24:21 ISPConfig imapd: LOGOUT, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], headers=0, body=0, rcvd=679, sent=203, time=0
Jun 20 13:24:21 ISPConfig imapd: Connection, ip=[::ffff:127.0.0.1]
Jun 20 13:24:21 ISPConfig imapd: LOGIN, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], port=[60728], protocol=IMAP
Jun 20 13:24:21 ISPConfig imapd: LOGOUT, user=wordpress@freax-gaming.tk, ip=[::ffff:127.0.0.1], headers=559, body=0, rcvd=311, sent=2190, time=0
Ob ganz oben die Einträge um Jun 20 13:22:09 noch dazu gehören, kann ich nicht sagen.

Nach Roundcube oder SquirrelMail werden die Mails verschickt.

Hoffe ihr könnt wieder so schön helfen :)
 

Werbung