Mail wird mehrfach versand

#1
Hallo,

wer kann mir helfen. Ich habe bei einem Kunden das Problem, dass der Server eine Mail im Minutentakt versendet obwohl mein Kunde die Mail nur einmal versendet hat. Woran könnte das liegen?

mail.log:Mar 27 10:55:52 loft1096 postfix/smtp[12684]: CD5B66A8016: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=102, delays=100/0/0.18/1.6, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 832532D62E1)
mail.log:Mar 27 10:57:31 loft1096 postfix/smtp[12684]: 570526A8017: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=101, delays=99/0/0.19/1.6, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as BDC7A2D6325)
mail.log:Mar 27 10:59:59 loft1096 postfix/smtp[13079]: 709106A8016: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=130, delays=128/0.01/0.19/1.6, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 1C4702D63C3)
mail.log:Mar 27 11:01:50 loft1096 postfix/smtp[13483]: 83A5C6A8016: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=101, delays=99/0.01/0.21/1.7, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 2EDE42D63EA)
mail.log:Mar 27 11:04:09 loft1096 postfix/smtp[13729]: 9A9E06A8016: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=101, delays=99/0.01/0.25/1.6, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 5C47B2D630A)
mail.log:Mar 27 11:06:59 loft1096 postfix/smtp[13975]: B488F6A8017: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=131, delays=129/0.01/0.19/1.6, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 054B62D62A5)
mail.log:Mar 27 11:08:49 loft1096 postfix/smtp[14177]: C69F26A8016: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=101, delays=100/0.01/0.23/1.6, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 980062D6361)
mail.log:Mar 27 11:11:09 loft1096 postfix/smtp[14177]: E08A06A8016: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=101, delays=99/0/0.22/1.6, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 9666E2D62FA)
mail.log:Mar 27 11:13:57 loft1096 postfix/smtp[14823]: 007036A8017: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=130, delays=128/0.01/0.24/1.7, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as AD4B02D6399)
mail.log:Mar 27 11:15:49 loft1096 postfix/smtp[15001]: 176876A8016: to=<email@arcor.de>, relay=mx.arcor.de[151.189.21.118]:25, delay=103, delays=100/0.01/0.67/3.2, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 4DC832D63AD)
Habe ispconfig Version: 2.2.38 installiert.

Danke für eure Hilfe.
 

Till

Administrator
#2
Schau mal nach ob die mail in der queue steht:

postqueue -p

wenn ja, dann lösche sie mal mit postsuper.

Woran das liegt kann ch Dir nicht sagen, vermutlich ein kommunikationsproblem mit dem arcor server, vielleicht quittiert er den empfang nicht richtig.
 

Werbung

Top