Mails landen im Spam Ordner

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von Pr3mut054, 17. Jan. 2015.

  1. Pr3mut054

    Pr3mut054 New Member

    Ich habe meinen VPS nach der Anleitung "Der perfekte Server" eingerichtet und soweit läuft alles Einwandfrei.
    Jedoch landen alle Mails die ich über RoundCube versende im Spamfach des Empfängers.
    Domains liegen bei einen anderen Anbieter und sind auf den Server geleitet und erreichbar.
    Ich habe einfach im ISPconfig (Email) Domain und Postfach angelegt.
    Muss man noch etwas beachten?
     
  2. nowayback

    nowayback Well-Known Member

    MX Record
    PTR Record
     
  3. Pr3mut054

    Pr3mut054 New Member

    Hostname ist srv.domain1.de
    Reverse DNS weißt auch auf diese Domain

    Email von Domain1 landen im Spam
    Email von Domain2 kommen an
    Email von Domain3 landen im Spam

    MX sind korrekt angelegt
     
    Zuletzt bearbeitet: 17. Jan. 2015
  4. F4RR3LL

    F4RR3LL Member

    Wie sind denn die Domains, dann kann man sichs mal anschauen.
    Die MX müssten ja alle gleich lauten.
     
  5. Alex71

    Alex71 New Member

    Kleiner Tipp von mir: schau dir mal an, was der MailTester ausgibt: www.mail-tester.com

    Da ich mal ein identisches Problem mit einem meiner Kunden hatte, noch folgende Bonusfragen:
    - welcher Provider packt die Mails denn in den Spam? gmail?
    - versucht der Absender, eine große Zahl gleichzeitig per Roundcube zu versenden ("Newsletter") oder passiert das auch bei Mails an nur einen Empfänger
    - hast du SPF und/oder DKIM im Einsatz?
     

Diese Seite empfehlen