Netter (Fehler?!) Web Domain - Optionen

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von spencky88, 28. Feb. 2013.

  1. spencky88

    spencky88 Member

    Hi (ich sag schonmal Till) :D

    Ich habe Grad etwas tolles entdeckt.
    Wenn ich auf Webseiten - Web Domain - Optionen gehe gibt es (egal mit welchem Browser) einen Lade fehler,
    ist das gewollt oder kann man das irgendwie beheben?

    Anbei mal 2 Bilder :)

    [​IMG]

    [​IMG]

    Danke und liebe grüße
     
  2. Till

    Till Administrator

    Und wo ist da der Ladefehler?
     
  3. spencky88

    spencky88 Member

    wenn die seite noch nicht fertig geladen ist, sehe ich die felder
    "PHP-FPM"

    sobald die seite fertig gestellt ist sind die felder verschwunden :)

    es gibt also keine möglichkeiten eine auswahl zu treffen oder veränderungen vor zu nehmen da bis zum vollständigen laden die seite nicht veränderbar ist :)

    ich hoffe ich drücke mich verständlich aus :D
     
  4. Till

    Till Administrator

    So ist das mit javascript, ist nicht echtzeit fähig sondern hat halt Ladezeiten. Wie lang die sind hängt von Deinem Browser, Rechner und Server ab. Ich sehe die z.B. bei mir nicht.
     
  5. spencky88

    spencky88 Member

    ah ok also kein fehler sondern eher eine versteckte möglichkeit :)

    dank dir ;)
     
  6. mare

    mare Member

    Wenn du im ersten Tagb PHP-FPM aktivierst bleiben die FPM Einstellungen im letzten Tab auch sichtbar :rolleyes: unsonsten sind die unrelevant und werden so nach dem Laden der Seite unsichtbar.
     
  7. spencky88

    spencky88 Member

    um das etwas zu aktivieren reicht die kurze ladezeit nicht aus :) die einstellungen sind aber zumindest für mich sowieso uninteressant :)
     

Diese Seite empfehlen