Paket-Update klappt nicht

Dieses Thema im Forum "Allgemein" wurde erstellt von sigiberlin, 5. Mai 2015.

  1. sigiberlin

    sigiberlin New Member

    Hi

    ich habe gestern die Aktualisierung der Paketliste angeworfen und bekomme die Meldung
    Nun ist die Liste der verfügbaren Pakete nicht mehr vollständig - insbesondere Wordpress fehlt jetzt.

    Installiert ist Version 3.0.5.4p5

    was nun? :-=)
     
  2. Till

    Till Administrator

  3. sigiberlin

    sigiberlin New Member

    danke, das wars... muß ich wohl öfter mal hinschauen :)
     

Diese Seite empfehlen