PHP 5.5 und ngingx 1.4.3 mit ispconfig 3.0.5.3 ??

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von Dirk67, 17. Nov. 2013.

  1. Dirk67

    Dirk67 Member

    Zuletzt bearbeitet: 26. Dez. 2013
  2. nowayback

    nowayback Well-Known Member

    hi,

    ich hatte mit der 1.4er nginx version von dotdeb nur probleme und kann daher nur davon abraten.

    Grüße
    nwb
     
  3. Dirk67

    Dirk67 Member

    gibt es hier mittlerweile ähnliche/andere Erfahrungen von anderen Usern ?
     

Diese Seite empfehlen