PHP Version 5.3.8-1, wie updaten?

#1
Hallo zusammen,

habe ISPCONFIG3 auf einem Debian installiert. Betriebssystem und ISPCONFIG sind auf dem neusten Stand. Allerdings wenn ich mir die phpinfo ausgebe erscheint dort eine sehr alte Version "5.3.8-1". Ich dachte beim Update wird das direkt mitangehoben, was aber anscheinend nicht der Fall ist. Wie kann ich auf die neuste PHP Version updaten?
Danke

Gruß
 

Werbung