postfix fehler bei IPv6

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von darkness_08, 14. Mai 2014.

  1. darkness_08

    darkness_08 Member

    Hallo,

    wenn ich per IPv6 Emails empfange, bekomme ich folgende Fehlermeldung:

    Der IPv4 Empfang geht ohne Probleme.

    Jemand ne Idee, wo ich schauen kann?

    das steht in den logs

     
    Zuletzt bearbeitet: 14. Mai 2014
  2. darkness_08

    darkness_08 Member

    Habe den Fehler gefunden.

    Policyd ist nicht IPv6 fähig. Werde es mal mit einer aktuellen Version versuchen.
     

Diese Seite empfehlen