Postgrey

planet_fox

Super-Moderator
#3
Habe den fehler gelösst in dem ich folgende version installiert habe von postgrey

Code:
http://packages.debian.org/de/etch-volatile/postgrey
sprich

Code:
wget http://volatile.debian.net/debian-volatile/pool/volatile/main/p/postgrey/postgrey_1.27-4volatile1_all.deb
und danach

Code:
deb -i postgrey_1.27-4volatile1_all.deb
Auf Akuellste version habe ich verzichtze da es zu abhängigkeits problemen kommen könnte in verbindung mit perl
 

Werbung

Top