Probleme mit der Installation

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von contentproduzent.com, 28. Aug. 2008.

  1. Hallo,

    habe ständig diese Meldung im putty:

    Ihre Systemkonfiguration ist nicht kompatibel zu ISPConfig

    Was mache ich da falsch? Habe Debian.

    Danke vorb.
    Gruß:eek:
     
  2. Till

    Till Administrator

    Schau mal bitte in Deinen anderen Thread und konfiguriere Deinen Server exakt wie dort beschrieben.
     

Diese Seite empfehlen