Reiterkarte Administration->Eigenschaften->Sonstiges Fehler!?

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von vdHeuvel, 26. Okt. 2008.

  1. vdHeuvel

    vdHeuvel New Member

    Hallo und guten Abend zusammen!

    Habe ein dickes Problem.

    Habe diese Woche ISPConfig auf einen vServer mit Ubuntu 8.04 LTS nach der Anleitung http://www.howtoforge.com/perfect-server-ubuntu8.04-lts neu installiert!

    Die Installation von ISPConfig 2.2.27 lief einwandfrei durch! Super, dachte ich.

    Bei der Konfiguration konnte ich auch Änderungen durchführen, außer wie im Betreff erwähntem Register. :eek:

    Was kann das sein?? :confused:

    Kann es sein das es an meiner MySQL Optimierung liegt? Warum dann funkt es bei den anderen Register?

    Code:
    #
    # * Fine Tuning
    #
    key_buffer              = 2M
    sort_buffer_size        = 512K
    myisam_sort_buffer_size = 4M
    net_buffer_length       = 8K
    read_buffer_size        = 256K
    read_rnd_buffer_size    = 512K
    max_allowed_packet      = 1M
    thread_stack            = 128K
    thread_cache_size       = 8
    #max_connections        = 100
    table_cache            = 64
    thread_concurrency     = 2
    
    skip-innodb

    Vielleicht hat einer von Euch eine Idee woran es liegen könnte bzw. weiß es.

    Schon mal im voraus Danke!
     
  2. vdHeuvel

    vdHeuvel New Member

    Fehler gefunden!

    Hi,

    Grrmmbblll.

    Habe den fehler gefunden! Der Sitzt 60cm vor dem Bildschirm! :D

    Meine Firewall hat geblockt! Sch..... :mad:
     

Diese Seite empfehlen