The CLI version of PHP could not be found on your server.

Dieses Thema im Forum "Allgemein" wurde erstellt von thomasde, 29. Dez. 2012.

  1. thomasde

    thomasde New Member

    Hallo,

    Wer kann mal Helfen?

    ich benutze Debian 6 mit ispconfig 3 und suPHP

    bei der Installation von ein Skript brauch ich php5-cli es ist installiert aber ich bekomme kein zugriff....


    kann mir da einer mal Helfen?

    Mfg
    Thomas
     

Diese Seite empfehlen