Ubuntu 13.10 und Apache 2.2

#1
Guten Morgen

Ist es möglich Ubuntu auf 13.10 zu upgraden und Apache danach auf 2.2 downzugraden, sodass IPSConfig weiterhin läuft?

Hat das schon jemand ausprobiert?

Vielen Dank.
Bernie
 

Werbung

Top