Unter Debian 5 PHP 5.3 aus dotdeb Quellen aktualisieren

Dieses Thema im Forum "Installation und Konfiguration" wurde erstellt von pee, 7. Feb. 2011.

  1. pee

    pee New Member

  2. Till

    Till Administrator

    Wenn Du php 5.3 haben möchtest, dann aktualisier doch lieber auf Debian 6.0
     

Diese Seite empfehlen