Upgrade geht nicht

#1
Hallo,

ich habe einen Debian Server. Wenn ich ein apt-get update und anschließend apt-get upgrade aufrufe dann sehe diese Meldung und ich kann nur noch den Vorgang abbrechen. Habt Ihr einen Tipp für mich wie ich das lösen kann?

Danke
Stefan

clamav (0.97.5+dfsg-1) unstable; urgency=medium

This release of clamav no longer ships signature files in clamav-base so
no signatures are available until after freshclam has run and downloaded
them. This is an upstream change.

-- Scott Kitterman <scott@kitterman.com> Fri, 15 Jun 2012 11:39:26 -0400

/tmp/tmpUpPAj2 (END)
 

Werbung

Top