Upgrade Lenny auf Squeeze Hilfe

#1
Ich habe nach der Anleitung hier auf der Seite ein Upgrad durgeführt nun kommt aber folgender Fehler und ich komme da nicht weiter.

Es konnte nicht auf abhängigkeitsbasierte Startreihenfolge umgestellt werden.

Tests haben ergeben, dass es im Startsystem Probleme gibt, die die Umstellung auf abhängigkeitsbasierte Startreihenfolge verhindern:

insserv: warning: script 'K01mydns' missing LSB tags and overrides,
insserv: warning: script 'mydns' missing LSB tags and overrides,
package exim4-base removed but not purged,
package fam removed but not purged,
package mysql-server-5.0 removed but not purged
Bitte um Hilfe!

MfG
Uwe
 

Werbung

Top