Sicherheitslücke in PostgreSQL

Die Entwickler der OpenSource Datenbank PostgreSQL warnen vor einer Sicherheitslücke in der Funktion „SECURITY DEFINER“.

[via heise]

Das könnte Dich auch interessieren …