CentOS: liblzo.so.1 / lzop

#1
Ich bekomme bei yum -y update immer folgenden fehler:

Code:
Error: Missing Dependency: liblzo.so.1 is needed by package lzop
Google konnte mir leider auch nicht weiterhelfen.

Hat jemand eine Idee?

Vielen Dank!

(CentOS 5.2 / ISPconfig3)
 

Werbung

Top