Update 7 auf 8 Probleme :(

#1
Ich habe es geschafft :(
Update von Debian 7 auf 8 und nun das :(


initscripts (2.88dsf-59) wird eingerichtet ...
insserv: warning: script 'K02jailkit' missing LSB tags and overrides
insserv: warning: script 'jailkit' missing LSB tags and overrides
insserv: warning: script 'maldet' missing LSB tags and overrides
insserv: There is a loop between service php-5.5.7-fpm and maldet if stopped
insserv: loop involving service maldet at depth 2
insserv: loop involving service php-5.5.7-fpm at depth 1
insserv: Stopping maldet depends on php-5.5.7-fpm and therefore on system facility `$all' which can not be true!
insserv: warning: script 'K02jailkit' missing LSB tags and overrides
insserv: warning: script 'jailkit' missing LSB tags and overrides
insserv: warning: script 'maldet' missing LSB tags and overrides
insserv: There is a loop between service php-5.5.7-fpm and maldet if stopped
insserv: loop involving service maldet at depth 2
insserv: loop involving service php-5.5.7-fpm at depth 1
insserv: Stopping maldet depends on php-5.5.7-fpm and therefore on system facility `$all' which can not be true!
insserv: exiting now without changing boot order!
update-rc.d: error: insserv rejected the script header
dpkg: Fehler beim Bearbeiten des Paketes initscripts (--configure):
Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück
Fehler traten auf beim Bearbeiten von:
initscripts
Wie komme ich da jetzt wieder raus?
Probiert wurde schon -f install
Bevor ich jetzt hier weiter es probiere vielleicht jemand Ideen?
 

Werbung

Top