Update Problem (2.2.18 => 2.2.21)

#1
Hallo Leute,

versuche über den URL Update das update durchzuführen. Erhalte jedoch die Fehlermeldung "Installation Instructoins not found". Was genau bedeutet das und wie kann ich nun das update durchführen?

Danke für eure Hilfe und lg,
redi78

:confused:
 
#2
Du über das ISP Updatemenü wirst Du nicht updaten können. Das ist nur Packages, wie PHPmyadmin und Webmail.....


Für ein Update von ISP musst Du schon selbst an den Server (oder per ssh) und das ganze selbst anschieben....

MfG

Rene
 

Werbung

Top